<!DOCTYPE html>
<!--[if IE 7 ]><html lang="ru" class="ie7"> <![endif]-->
<!--[if IE 8 ]><html lang="ru" class="ie8"> <![endif]-->
<!--[if IE 9 ]><html lang="ru" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="ru-RU" class=" right-sb"> <!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Как вырастить рассаду бархатцев из семян - Огород на даче</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ответ на вопрос, когда можно сажать семена бархатцев на рассаду, вряд ли вызовет затруднения у садоводов. Но нужно ли вообще сажать их именно таким ..."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://ogorod-na-dache.ru/kak-vyrastit-rassadu-barhatcev-iz-semjan.html" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Как вырастить рассаду бархатцев из семян - Огород на даче" />
<meta property="og:description" content="Ответ на вопрос, когда можно сажать семена бархатцев на рассаду, вряд ли вызовет затруднения у садоводов. Но нужно ли вообще сажать их именно таким ..." />
<meta property="og:url" content="http://ogorod-na-dache.ru/kak-vyrastit-rassadu-barhatcev-iz-semjan.html" />
<meta property="og:site_name" content="Огород на даче" />
<meta property="article:section" content="Мои любимые цветы для дачи" />
<meta property="article:published_time" content="2020-03-31T13:28:30+00:00" />
<meta property="article:modified_time" content="2020-03-31T15:09:40+00:00" />
<meta property="og:updated_time" content="2020-03-31T15:09:40+00:00" />
<meta property="og:image" content="http://ogorod-na-dache.ru/wp-content/uploads/2020/03/barhatcy-200x200-1.png" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ответ на вопрос, когда можно сажать семена бархатцев на рассаду, вряд ли вызовет затруднения у садоводов. Но нужно ли вообще сажать их именно таким ..." />
<meta name="twitter:title" content="Как вырастить рассаду бархатцев из семян - Огород на даче" />
<meta name="twitter:image" content="http://ogorod-na-dache.ru/wp-content/uploads/2020/03/barhatcy-200x200-1.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Огород на даче &raquo; Лента комментариев к &laquo;Как вырастить рассаду бархатцев из семян&raquo;" href="http://ogorod-na-dache.ru/kak-vyrastit-rassadu-barhatcev-iz-semjan.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ogorod-na-dache.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://ogorod-na-dache.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='romb-style-min-css'  href='http://ogorod-na-dache.ru/wp-content/themes/romb/style.min.css?ver=1.0.7.34' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://ogorod-na-dache.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ogorod-na-dache.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ogorod-na-dache.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://ogorod-na-dache.ru/?p=320' />
<link rel="alternate" type="application/json+oembed" href="http://ogorod-na-dache.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fogorod-na-dache.ru%2Fkak-vyrastit-rassadu-barhatcev-iz-semjan.html" />
<link rel="alternate" type="text/xml+oembed" href="http://ogorod-na-dache.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fogorod-na-dache.ru%2Fkak-vyrastit-rassadu-barhatcev-iz-semjan.html&#038;format=xml" />
                                <meta property="og:image" content="http://ogorod-na-dache.ru/wp-content/uploads/2020/03/barhatcy-200x200-1.png" />
                            <script>
                WebFontConfig = {
                    google: { families: ['Open+Sans:400,600,700|subset=cyrillic']}
                };
                (function() {
                    var wf = document.createElement('script');
                    wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
                    wf.type = 'text/javascript';
                    wf.async = 'true';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(wf, s);
                })();
            </script>
                <style>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</style>
        <script>
            var lang_open_1 = 'Показать';
            var lang_open_2 = 'Спрятать';
            var lang_menu = 'Меню';
            var lang_golos = 'Вы уже проголосовали!';
            var tpl_ajaxUrl = "http://ogorod-na-dache.ru/wp-admin/admin-ajax.php";
                        var id_post = '320';
            						var iframe_exclude = 'iframe_exclude';
			        </script>
        <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="http://ogorod-na-dache.ru/wp-content/uploads/2020/01/favicon.png" sizes="32x32" />
<link rel="icon" href="http://ogorod-na-dache.ru/wp-content/uploads/2020/01/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://ogorod-na-dache.ru/wp-content/uploads/2020/01/favicon.png" />
<meta name="msapplication-TileImage" content="http://ogorod-na-dache.ru/wp-content/uploads/2020/01/favicon.png" />
</head>
<body itemscope="itemscope" itemtype="https://schema.org/WebPage" class="post-template-default single single-post postid-320 single-format-standard vn-page noactive-google-fonts logo-images-position_active ">
<header class="box-header_line" itemscope itemtype="https://schema.org/WPHeader">
 <div class="wrapper-fon">   
 	<div class="wrap relative-box">
	    <p><a><img src="http://ogorod-na-dache.ru/wp-content/themes/romb/logo.png" alt="Заметки про свой огород на даче - всё, что я делаю в огороде"/></a></p>
		</a>				<nav itemscope itemtype="https://www.schema.org/SiteNavigationElement" class="menu-header_line">
			<ul id="menu-%d0%b2%d0%b5%d1%80%d1%85%d0%bd%d0%b5%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e" class=""><li itemprop="name" id="menu-item-70" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a itemprop="url" href="http://ogorod-na-dache.ru/"><i class="fa " ></i>Главная</a></li>
<li itemprop="name" id="menu-item-19" class=" menu-item menu-item-type-post_type menu-item-object-page"><a itemprop="url" href="http://ogorod-na-dache.ru/%d0%b2%d1%81%d0%b5-%d1%81%d1%82%d0%b0%d1%82%d1%8c%d0%b8"><i class="fa " ></i>Все статьи</a></li>
</ul>		</nav>
				<div class="search-header_line">
			<span class="link-search_header_line js-open_search"><i class="fa fa-search" aria-hidden="true"></i></span>
			<div class="search-box_site hidden-box_site">
				<form method="get" id="searchform" action="http://ogorod-na-dache.ru">
					<div class="input-search-box_site">
						<input type="text" class="text" name="s" id="s" placeholder="Искать...">
					</div>
					<div class="submit-search-box_site">
						<input type="submit" id="searchsubmit" class="in-submit" value="">
						<span class="close-search_header_line js-close_search"></span>
					</div>
				</form>
			</div>
		</div>
	</div>
</div>
</header>
<main class="content-main_vn">
	<div class="wrap">
		<section class="left-content_vn">
						<div itemscope itemtype="https://schema.org/Article">
				<article class="article-content_vn">
					<div class="article-header_vn">
						<div class="brs-header" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://ogorod-na-dache.ru/" itemprop="item" class="home"><span itemprop="name">Главная</span><meta itemprop="position" content="1"/></a></span> <span class="sep"> / </span> <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://ogorod-na-dache.ru/category/moi-ljubimye-cvety-dlja-dachi" itemprop="item"><span itemprop="name">Мои любимые цветы для дачи</span><meta itemprop="position" content="1"/></a></span></div><!-- .breadcrumbs -->												<a href="http://ogorod-na-dache.ru/category/moi-ljubimye-cvety-dlja-dachi" class="article-back_link"><i class="fa fa-chevron-left" aria-hidden="true"></i>Назад</a>
					</div>
					<h1 itemprop="headline">Как вырастить рассаду бархатцев из семян</h1>
										<div class="article-header_meta">
												<div class="article-data_site">Опубликовано: 31.03.2020</div>
												<div class="article-data_site">Время на чтение: 2 мин</div>
						<div class="comments-st_posts"><i class="fa fa-commenting" aria-hidden="true"></i>0</div>
													<div class="views-st_posts"><i class="fa fa-eye" aria-hidden="true"></i>4</div>
																	</div>
																				<div class="post" itemprop="articleBody">
						<p><img class="alignleft size-full wp-image-329" src="http://ogorod-na-dache.ru/wp-content/uploads/2020/03/barhatcy-200x200-1.png" alt="бархатцы из рассады раньше начинают радовать садоводов" width="200" height="200" srcset="http://ogorod-na-dache.ru/wp-content/uploads/2020/03/barhatcy-200x200-1.png 200w, http://ogorod-na-dache.ru/wp-content/uploads/2020/03/barhatcy-200x200-1-55x55.png 55w" sizes="(max-width: 200px) 100vw, 200px" />Ответ на вопрос, когда можно сажать на рассаду семена бархатцев , вряд ли вызовет затруднения у садоводов. Но нужно ли вообще сажать их именно таким, рассадным, способом?</p>
<p>Не секрет, что у этого цветка не сильно затянутый период вегетации. А потому сеять их можно в первых числах апреля. В это время мы имеем уже более-менее продолжительный световой день. Да и само количество этих световых, а точнее - солнечных, дней также достаточное. При этом после того, как мы пережили угрозу возвратных заморозков, можно проводить и прямой посев семян бархатцев в грунт. А затем проредить или рассадить всходы. Но правда используя такой способ посадки, мы получим их цветение только к концу лета. Вот и получается, что лучше вырастить рассаду бархатцев из семян, чтобы радовать они нас начали значительно раньше. Но опять же - высадить лишь после окончания тех самых заморозков.</p>
<p>Период от всходов до момента начала цветения занимает от сорока до пятидесяти дней. Всё зависит от сорта. И, получается, как уже было отмечено выше, проводить посев семян надо в начале апреля.</p>
<h2 style="text-align: center;">Посев семян бархатцев на рассаду</h2>
<p>Почва для посева бархатцев на рассаду должна быть плодородной и рыхлой. Для этого можно использовать смесь покупного грунта и земли, взятой непосредственно с дачного участка, в одинаковых частях. Для лучшего воздухо- и влагообмена можно использовать перлит.</p>
<blockquote><p>Сеянцы бархатцев часто погибают от грибка черной ножки. Избежать этого можно. Для этого заранее проливаем раствором фунгицида емкость с почвенной смесью. В качестве такого раствора можем воспользоваться фитоспорином или ярко-розовым раствором марганцовки.</p></blockquote>
<p>Теперь в хорошо пролитой поверхности нашей почвенной смеси нужно разметить бороздки и уже в эти бороздки уложить семена бархатцев. Раскладывать их лучше равномерно, чтобы со временем не получилось загущенности рассады и ее вытягивания. А также это необходимо для того, чтобы в дальнейшем мы смогли достаточно легко сделать пикировку растений. И если все же посевы получились загущенными, то позже всходы можно было бы проредить.</p>
<p>После того, как семена разложены по бороздкам, их нужно присыпать той же почвой. При этом слой сделать приблизительно в 0,5-1 см. И немного поливаем, но с таким расчетом, чтобы земля пропиталась.</p>
<h2 style="text-align: center;">Уход за рассадой бархатцев</h2>
<p>Чтобы получить дружные всходы рассады бархатцев, ящики нужно накрыть пленкой. Таким образом будет поддерживаться постоянная влажность.</p>
<blockquote><p>Совет: три раза в день по возможности приоткрывайте пленку. Эта необходимость заключается в том, чтобы проветривать получившийся парничок до того, как семена проклюнутся. У кого нет возможности трехразовой такой процедуры, то достаточно будет проводить ее  и на 10-15 минут утром и вечером.</p></blockquote>
<p><img class="alignright wp-image-347" src="http://ogorod-na-dache.ru/wp-content/uploads/2020/03/lampa-dlya-rassady-barhatcy.png" alt="для выращивания рассады бархатцев используем лампу" width="208" height="129" />Что касается полива, то здесь тоже все просто. Как только мы видим, что наш грунт достаточно подсох, так поливаем его небольшим количеством воды. И только после того, как всходы вышли, пленку можно убирать. Теперь им необходимо много света. В случае его недостатка можно использовать специальную лампу. Т.е. включаем ее тогда, когда семена проклюнулись и когда свет необходим для нормального протекания процесса фотосинтеза.  В принципе, уход за рассадой не вызывает сложностей.</p>
<p>А где-то примерно через 8-10 дней мы увидим первый настоящий листочек. Если света растению было достаточно, то цвет его должен быть темно-зеленым. Это говорит о том, что рассада бархатцев вышла качественной. Теперь можно приступать к пикировке. Как и для большинства других цветов, выращиваемых <a href="http://ogorod-na-dache.ru/kak-vyrastit-rassadu-petunii.html" target="_blank" rel="noopener noreferrer">рассадным способом</a>, эта процедура обязательна. Необходимо только помнить, что перед ее проведением грунт необходимо подсушить. Это нужно для того, чтобы растения меньше ломались.</p>
<p>После того, ка мы распикировали растения в отдельные стаканчики или ячейки, им потребуется хороший полив. Можно немного поприжимать землю для того, чтобы между ней и корнями не образовалось воздушной прослойки.</p>
<p>Емкости с рассадой ставим на подоконник. В принципе, солнечного света будет достаточно. Однако, если за окном пасмурно, то опять же можно будет использовать лампу.  Поливать рассаду обильно нужно будет до тех пор, пока растения не прижились. Этот процесс занимает около 3-4 суток.</p>
<p>Дальнейший уход за рассадой бархатцев заключается в поливах и подкормках. Здесь можно будет воспользоваться водорастворимыми удобрениями. Нужно отметить, что бархатцы - достаточно неприхотливая культура. Но единственное условие для них  - должна быть хорошая освещенность. Т.е. они любят солнышко. Ну а высаживать их можно и в вазоны, и в грядки, и в контейнеры.</p>
<p>И еще одно замечание. Бархатцы - это не только очень красивая культура, которая украшает наш участок. Они также являются и фитосанитарными растениями - отпугивают вредителей от овощных культур. Ну и кроме того, бархатцы имеют очень яркую цветовую гамму. А потому радовать будут на на протяжении всего лета!</p>
<p>Красивых всем цветов на садовых участках!</p>
											</div>
										
				</article>
						<img alt="" itemprop="image url" class="hidden-box_site" src="http://ogorod-na-dache.ru/wp-content/uploads/2020/03/barhatcy-200x200-1.png"/>
		 
	<meta itemprop="author" content="ogorod-na-dache"/>
	<meta itemprop="articleBody" content="Ответ на вопрос, когда можно сажать на рассаду семена бархатцев , вряд ли вызовет затруднения у садоводов. Но нужно ли вообще сажать их именно таким, ра"/>
	<link itemprop="mainEntityOfPage" href="http://ogorod-na-dache.ru/kak-vyrastit-rassadu-barhatcev-iz-semjan.html" />
		<meta itemprop="datePublished" content="2020-03-31T16:28:30+00:00"/>
	<meta itemprop="dateModified" content="2020-03-31T16:28:30+00:00"/>
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="popUp-box">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<img alt="" itemprop="image url" src="http://ogorod-na-dache.ru/wp-content/themes/romb/i/logo-site.png"/>
		</div>
		<meta itemprop="telephone" content="-">
		<meta itemprop="address" content="-">
		<meta itemprop="name" content="Огород на даче">
	</div>
									 
<div class="article-after_post no-author-description">
	 
	<div class="author-after_post">
				<div class="wrap-after_post no-thumbnail_user_profile">
			<div class="article-after_title">Автор:</div>
			<div class="author-after_name">ogorod-na-dache</div>
		</div>
	</div>
			<div class="socials-after_post">
		<div class="article-after_title">Поделиться</div>
		<div class="socials-after_img">
			<div class="b-share_romb">
								<div class="b-share__ico_romb b-share__vk_romb js-share-link_romb" data-uri="http://vk.com/share.php?url=http://ogorod-na-dache.ru/kak-vyrastit-rassadu-barhatcev-iz-semjan.html"></div>
												<div class="b-share__ico_romb b-share__fb_romb js-share-link_romb" data-uri="http://www.facebook.com/sharer.php?u=http://ogorod-na-dache.ru/kak-vyrastit-rassadu-barhatcev-iz-semjan.html"></div>
												<div class="b-share__ico_romb b-share__ok_romb js-share-link_romb" data-uri="https://connect.ok.ru/offer?url=http://ogorod-na-dache.ru/kak-vyrastit-rassadu-barhatcev-iz-semjan.html"></div>
												<div class="b-share__ico_romb b-share__tw_romb js-share-link_romb" data-uri="http://twitter.com/share?text=Как вырастить рассаду бархатцев из семян&amp;url=http://ogorod-na-dache.ru/kak-vyrastit-rassadu-barhatcev-iz-semjan.html"></div>
												<div class="b-share__ico_romb b-share__pinterest_romb js-share-link_romb" data-uri="http://pinterest.com/pin/create/link/?url=http://ogorod-na-dache.ru/kak-vyrastit-rassadu-barhatcev-iz-semjan.html&media=http://ogorod-na-dache.ru/wp-content/uploads/2020/03/barhatcy-200x200-1.png&description=Как вырастить рассаду бархатцев из семян"></div>
												<div class="b-share__ico_romb b-share__linkedin_romb js-share-link_romb" data-uri="https://www.linkedin.com/shareArticle?mini=true&url=http://ogorod-na-dache.ru/kak-vyrastit-rassadu-barhatcev-iz-semjan.html&title=Как вырастить рассаду бархатцев из семян"></div>
												<div class="b-share__ico_romb b-share__mail_romb js-share-link_romb" data-uri="http://connect.mail.ru/share?url=http://ogorod-na-dache.ru/kak-vyrastit-rassadu-barhatcev-iz-semjan.html&title=Как вырастить рассаду бархатцев из семян&description=Ответ на вопрос, когда можно сажать на рассаду семена бархатцев , вряд ли вызовет затруднения у садоводов. Но нужно ли вообще сажать их именно таким, ра&imageurl=http://ogorod-na-dache.ru/wp-content/uploads/2020/03/barhatcy-200x200-1.png"></div>
							</div>
		</div>
	</div>
		<div class="likes-after_post">
		<span class="button-like_post dislike_button js-likes_site" data-st="0">0</span>
		<span class="button-like_post like_button js-likes_site" data-st="1">0</span>
	</div>
	</div>							</div>
							<div class="article-similar_posts">
	<div class="title-similar_posts">Похожие записи</div>
	<div class="body-similar_posts">
					<article class="item-similar_site" itemscope itemtype="https://schema.org/Article">
			<div class="thumb-similar_site">
				<a href="http://ogorod-na-dache.ru/rastenie-kobeja-posadka-i-uhod.html"><img width="200" height="172" src="http://ogorod-na-dache.ru/wp-content/uploads/2020/03/rastenie-kobeja-s-golubymi-cvetkami-200x200-1-200x172.png" class="attachment-thumb_cat size-thumb_cat wp-post-image" alt="Любимое растение кобея выделяется своими голубыми цветками" /></a>
			</div>
						<div class="meta-st-item_posts">
				<div class="comments-st_posts"><i class="fa fa-commenting" aria-hidden="true"></i>0</div>
									<div class="views-st_posts"><i class="fa fa-eye" aria-hidden="true"></i>3</div>
							</div>
						<div class="title-similar_site">
				<a href="http://ogorod-na-dache.ru/rastenie-kobeja-posadka-i-uhod.html"><span itemprop="headline">Растение кобея лазающая - посадка и уход</span></a>
			</div>
					<img alt="" itemprop="image url" class="hidden-box_site" src="http://ogorod-na-dache.ru/wp-content/uploads/2020/03/rastenie-kobeja-s-golubymi-cvetkami-200x200-1.png"/>
		 
	<meta itemprop="author" content="ogorod-na-dache"/>
	<meta itemprop="articleBody" content="Говоря про такое растение как кобея лазающая, мы сразу же представляем как красиво могли бы быть украшены с ее помощью наши пергалы, беседки и стены дом"/>
	<link itemprop="mainEntityOfPage" href="http://ogorod-na-dache.ru/rastenie-kobeja-posadka-i-uhod.html" />
		<meta itemprop="datePublished" content="2020-03-29T19:33:22+00:00"/>
	<meta itemprop="dateModified" content="2020-03-29T19:33:22+00:00"/>
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="popUp-box">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<img alt="" itemprop="image url" src="http://ogorod-na-dache.ru/wp-content/themes/romb/i/logo-site.png"/>
		</div>
		<meta itemprop="telephone" content="-">
		<meta itemprop="address" content="-">
		<meta itemprop="name" content="Огород на даче">
	</div>
			</article>
							<article class="item-similar_site" itemscope itemtype="https://schema.org/Article">
			<div class="thumb-similar_site">
				<a href="http://ogorod-na-dache.ru/kak-vyrastit-rassadu-petunii.html"><img width="200" height="172" src="http://ogorod-na-dache.ru/wp-content/uploads/2020/03/1-petuniya-na-moej-dache-2019-200x172.png" class="attachment-thumb_cat size-thumb_cat wp-post-image" alt="Какого цвета петуния растет на моей даче" /></a>
			</div>
						<div class="meta-st-item_posts">
				<div class="comments-st_posts"><i class="fa fa-commenting" aria-hidden="true"></i>0</div>
									<div class="views-st_posts"><i class="fa fa-eye" aria-hidden="true"></i>6</div>
							</div>
						<div class="title-similar_site">
				<a href="http://ogorod-na-dache.ru/kak-vyrastit-rassadu-petunii.html"><span itemprop="headline">Как вырастить рассаду петунии</span></a>
			</div>
					<img alt="" itemprop="image url" class="hidden-box_site" src="http://ogorod-na-dache.ru/wp-content/uploads/2020/03/1-petuniya-na-moej-dache-2019.png"/>
		 
	<meta itemprop="author" content="ogorod-na-dache"/>
	<meta itemprop="articleBody" content="Какой садовод не выращивает весной рассаду петунии, чтобы высадить ее потом на своей даче? Ведь для многих дачный участок - это не для того, чтобы расти"/>
	<link itemprop="mainEntityOfPage" href="http://ogorod-na-dache.ru/kak-vyrastit-rassadu-petunii.html" />
		<meta itemprop="datePublished" content="2020-03-22T22:46:48+00:00"/>
	<meta itemprop="dateModified" content="2020-03-22T22:46:48+00:00"/>
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="popUp-box">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<img alt="" itemprop="image url" src="http://ogorod-na-dache.ru/wp-content/themes/romb/i/logo-site.png"/>
		</div>
		<meta itemprop="telephone" content="-">
		<meta itemprop="address" content="-">
		<meta itemprop="name" content="Огород на даче">
	</div>
			</article>
							<article class="item-similar_site last-element" itemscope itemtype="https://schema.org/Article">
			<div class="thumb-similar_site">
				<a href="http://ogorod-na-dache.ru/roza-vyrashchivanie-i-uhod.html"><img width="200" height="172" src="http://ogorod-na-dache.ru/wp-content/uploads/2020/01/rosa-1-200x200-1-200x172.png" class="attachment-thumb_cat size-thumb_cat wp-post-image" alt="аромат розы ни с чем не перепутать" /></a>
			</div>
						<div class="meta-st-item_posts">
				<div class="comments-st_posts"><i class="fa fa-commenting" aria-hidden="true"></i>2</div>
									<div class="views-st_posts"><i class="fa fa-eye" aria-hidden="true"></i>83</div>
							</div>
						<div class="title-similar_site">
				<a href="http://ogorod-na-dache.ru/roza-vyrashchivanie-i-uhod.html"><span itemprop="headline">Роза - выращивание и уход</span></a>
			</div>
					<img alt="" itemprop="image url" class="hidden-box_site" src="http://ogorod-na-dache.ru/wp-content/uploads/2020/01/rosa-1-200x200-1.png"/>
		 
	<meta itemprop="author" content="ogorod-na-dache"/>
	<meta itemprop="articleBody" content="
&nbsp;









Красота и запах розы не оставляют равнодушным никого. Эти цветы действительно можно называть королевскими. А говорить о них "/>
	<link itemprop="mainEntityOfPage" href="http://ogorod-na-dache.ru/roza-vyrashchivanie-i-uhod.html" />
		<meta itemprop="datePublished" content="2020-01-26T19:36:34+00:00"/>
	<meta itemprop="dateModified" content="2020-01-26T19:36:34+00:00"/>
		<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="popUp-box">
		<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<img alt="" itemprop="image url" src="http://ogorod-na-dache.ru/wp-content/themes/romb/i/logo-site.png"/>
		</div>
		<meta itemprop="telephone" content="-">
		<meta itemprop="address" content="-">
		<meta itemprop="name" content="Огород на даче">
	</div>
			</article>
				</div>
</div>
							<div id="comments" class="comments_wrap-box">
								<div class="title-comments_site">Комментарии:</div>
												<div class="no-comments_site">Комментариев еще нет. Будь первым!</div>
																<div id="respond" class="form-comments">
			<div class="post">
								<p class="ncel_comment_reply_link"><a rel="nofollow" id="cancel-comment-reply-link" href="/kak-vyrastit-rassadu-barhatcev-iz-semjan.html#respond" style="display:none;">Отмена</a></p>
			</div>
												<form action="http://ogorod-na-dache.ru/wp-comments-post.php" method="post" id="commentform" class="form-style_comments">
												<div class="item-field_comments">
							<div class="label-field_comments">Имя</div>
							<div class="input-field_comments"><input id="author" type="text" class="ninput1" required name="author"  value="" tabindex="2"></div>
							<div class="after-field_comments">Укажите своё имя и фамилию</div>
						</div>
						<div class="item-field_comments last-element">
							<div class="label-field_comments">E-mail</div>
							<div class="input-field_comments"><input id="email" type="text" class="ninput1" required name="email" value="" tabindex="2"></div>
							<div class="after-field_comments">Без СПАМа, обещаем</div>
						</div>
						<div class="item-field_comments-textarea">
							<div class="label-field_comments">Текст сообщения</div>
							<div class="textarea-field_comments"><textarea required id="comment" name="comment" class="comtextarea" rows="5" cols="50" placeholder="Сообщение ..."></textarea></div>
						</div>
												<div class="submit-form_comments">
														<div class="checkbox-form_comments">
								<input name="wp-comment_polic" id="wp-comment_polic" required type="checkbox" value="yes" checked />
								<div class="chackbox-comment_vrap">Отправляя данную форму, вы соглашаетесь с политикой конфиденциальности и <a href="http://ogorod-na-dache.ru/?page_id=3">правилами</a> нашего сайта.</div>
							</div>
														<input name="wp-comment-cookies-consent" type="hidden" value="yes" />
							<input name="submit" type="submit" id="submit" value="Отправить" class="button">
						</div>
						<input type='hidden' name='comment_post_ID' value='320' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
											</form>
				 				</div>			</div>								</section>
				<aside class="sidebar_vn sticky-last">
					<div id="categories-3" class="widget-sidebar widget_categories"><div class="widget-s_title">Рубрики</div>		<ul>
				<li class="cat-item cat-item-1"><a href="http://ogorod-na-dache.ru/category/%d0%b1%d0%b5%d0%b7-%d1%80%d1%83%d0%b1%d1%80%d0%b8%d0%ba%d0%b8">Без рубрики</a> (6)
</li>
	<li class="cat-item cat-item-3"><a href="http://ogorod-na-dache.ru/category/moi-ljubimye-cvety-dlja-dachi" >Мои любимые цветы для дачи</a> (4)
</li>
		</ul>
			</div>		<div id="recent-posts-4" class="widget-sidebar widget_recent_entries">		<div class="widget-s_title">Свежие записи</div>		<ul>
											<li>
					<a href="http://ogorod-na-dache.ru/kak-vyrastit-rassadu-barhatcev-iz-semjan.html" aria-current="page">Как вырастить рассаду бархатцев из семян</a>
									</li>
											<li>
					<a href="http://ogorod-na-dache.ru/rastenie-kobeja-posadka-i-uhod.html">Растение кобея лазающая - посадка и уход</a>
									</li>
											<li>
					<a href="http://ogorod-na-dache.ru/sekrety-vyrashchivaniya-zdorovogo-luka.html">Секреты выращивания здорового лука</a>
									</li>
											<li>
					<a href="http://ogorod-na-dache.ru/kak-vyrastit-rassadu-petunii.html">Как вырастить рассаду петунии</a>
									</li>
											<li>
					<a href="http://ogorod-na-dache.ru/kak-udobryat-i-podkarmlivat-morkov.html">Как удобрять и подкармливать морковь</a>
									</li>
					</ul>
		</div><div id="recent-comments-4" class="widget-sidebar widget_recent_comments"><div class="widget-s_title">Свежие комментарии</div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Andruy</span> к записи <a href="http://ogorod-na-dache.ru/sekrety-vyrashchivaniya-zdorovogo-luka.html#comment-23">Секреты выращивания здорового лука</a></li><li class="recentcomments"><span class="comment-author-link">ogorod-na-dache</span> к записи <a href="http://ogorod-na-dache.ru/roza-vyrashchivanie-i-uhod.html#comment-7">Роза - выращивание и уход</a></li><li class="recentcomments"><span class="comment-author-link">Andruy</span> к записи <a href="http://ogorod-na-dache.ru/roza-vyrashchivanie-i-uhod.html#comment-6">Роза - выращивание и уход</a></li></ul></div>				</aside>	</div>
</main>			
<footer class="footer-box_site" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
	<div class="wrap">
		<div class="footer-col-l_site">
					</div>
		<div class="footer-col-r_site">
			<nav class="footer-menu_site">
				<div><ul>
<li class="page_item page-item-15"><a href="http://ogorod-na-dache.ru/%d0%b2%d1%81%d0%b5-%d1%81%d1%82%d0%b0%d1%82%d1%8c%d0%b8">Все статьи</a></li>
</ul></div>
			</nav>
					</div>
	</div>
</footer>
<span class="arrow-topsroll_site"></span><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ogorod-na-dache.ru/wp-content/themes/romb/js/scripts.min.js?ver=1.0.7.34'></script>
<script type='text/javascript' src='http://ogorod-na-dache.ru/wp-content/themes/romb/js/romb-socials.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ogorod-na-dache.ru/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html>